[Android]Android 10 対応

目的 あるライブラリをインストールしてSyncしたところ、 Attribute application@appComponentFactory value=(android.support.v4.app.CoreComponentFactory) from [com.android.support:support-compat:28.0.0] AndroidManifest.xml:22:18-91 というエラーが表示されました。 AndroidManifest.xmlのエ